Pod2g советует любителям джейлбрейка не обновляться на iOS 5.0.1 2011 года

Pod2g советует любителям джейлбрейка не обновляться на iOS 5.0.1 2011 года
Pod2g через свой твиттер посоветовал всем тем, кто ждёт непривязанный джейлбрейк iOS 5.0, не обновляться на iOS 5.0.1, которая должна появиться в ближайшее время. Дело в том, что уязвимость в Safari, которую обнаружил Чарли Миллер упрощает процесс джейлбрейка, а в том, что в новой прошивке она будет закрыта можно не сомневаться.
 
Напомним, что несколько дней назад Pod2g нашёл другую уязвимость в iOS 5.0, но не обещал скорого выхода утилиты для джейлбрейка. А вот находка Чарли Миллера способна значительно ускорить её выход.
Источник: Планета iPhone
Вернуться6040000
 
Комментарии
Оставлять комментарии могут только зарегистрированные пользователи.
Nic   Пароль
Зарегистрироваться           Напомнить пароль