Вышла новая версия evasi0n 1.0.6 с поддержкой iOS 7.0.6 2014 года

Вышла новая версия evasi0n 1.0.6 с поддержкой iOS 7.0.6 2014 года

На этой неделе Apple представила новые версии iOS 7.0.6 и iOS 6.1.6, которые закрыли серьезную уязвимость, а сегодня хакеры выпустили очередную сборку утилиты evasi0n 1.0.6 с их поддержкой.

На самом деле несколько удивляет, что Apple так долго не решается закрыть уязвимость для джейлбрейка, ведь раньше это происходило во много раз быстрее.

Впрочем, в последней бета-версии iOS 7.1 уязвимость для джейлбрейка закрыта и вполне вероятно, что Apple просто откладывает момент закрытия дыры в безопасности до ее релиза.

Скачать новую версию evasi0n 1.0.6 можно на официальном сайте по ссылке.

Источник: Evasi0n
Вернуться1188721426
 
Комментарии
Оставлять комментарии могут только зарегистрированные пользователи.
Nic   Пароль
Зарегистрироваться           Напомнить пароль
Ответить

denis84

25.02.2014
denis84

кто нибудь ставил на 3 ipad jail? я много много раз пробовал,вылетает в конце установки и значок остается как при установке... уже и ребут делал,всё одно не помогает...(((

Ответить

Drakoshinobi

06.03.2014
Drakoshinobi

У меня тоже...

Ответить

hasad

25.02.2014
hasad

Молодцы! Всегда хочется чтоб свой айфон контролировал и имел доступ ко всему владелиц, а не кто то ещё. Спасибо за джейл!

Ответить

Rumin

24.02.2014
Rumin

Думал на хрен кому нужен сейчас джейл, но почитав эту тему понял, что дураков еще много.

Ответить

Kretschmer

24.02.2014
Kretschmer

Когда у недалекого оппонента отсутствуют доказательства от обратного. Он начинает всех ругать и клеить ярлыки..

Ответить

karz

23.02.2014
karz

У меня после джейла сафари не открывается(

Ответить

smolenskii

23.02.2014
smolenskii

Тебе надо fix safari установить!

Ответить

XeNoNx8000

23.02.2014
XeNoNx8000

А где для 6.1.6 ?

Ответить

shponglov

24.02.2014
shponglov

А я думал 6.1.4 последняя, а чем там еще пофиксили?

Ответить

purse2007

23.02.2014
purse2007

Эта утилита и для 6.1.6 подходит.

Ответить

XeNoNx8000

23.02.2014
XeNoNx8000

Нет. Пишет, что данная версия прошивки не поддерживается. Она только для 7.х

Ответить

sniffter

23.02.2014
sniffter

Собираюсь поставить джейл с ios 7, подскажите получится ли потом нормально поставить ios 7.1

Ответить

igor0509

23.02.2014
igor0509

Потом прошьешь на 7.1,все просто

Ответить

PsiN0d83

23.02.2014
PsiN0d83

Молодцы ребята!!

Ответить

Chino818

23.02.2014
Chino818

Да!согласен!

Ответить

winstoyn

23.02.2014
winstoyn

Я уже устоновил 7.0.6 а в чем те качества?

Ответить

Telec1

23.02.2014
Telec1

просто супер так держать ????????????

Ответить

djvandal1

23.02.2014
djvandal1

Ты вопрос задаешь???

Ответить

fedos

23.02.2014
fedos

Блин хочу установить но не решаюсь)))

Ответить

DOR9I

23.02.2014
DOR9I

Простите, простите. А на каких уст-х стоит iOS 6.1.6 ??

Ответить

grom17

23.02.2014
grom17

На 3 GS